АРЕНА

Карта сайта | Написать письмо
Порядок и условия внутрисетевого обмена файлами (BitTorrent)

Внимание! Ознакомьтесь с условиями предоставления доступа к локальным ресурсам ОАО "Башинформсвязь":

Локальные ресурсы ОАО "Башинформсвязь"

ДубльГИС – это электронный справочник организаций, совмещенный с картой города.

http://bit-torrent.bashtel.ru/ - Бит-торрент трекер - внутренняя файлообменная пиринговая сеть

Разное

http://cybersmile.bashtel.ru - Всё о продуктах игровой индустрии, обсуждение игр портала АРЕНА; файловый архив, состоящий из клиентов, патчей, модов, дополнений, обоев и скриншотов из игр; ФЛЭШ-ЧАТ; новости из мира высоких технологий и многое другое!
http://of.ugntu.ru - Внутренний сайт Октябрьского филиала Уфимского Государственного нефтяного технического университета.
http://www.uga2.net - Сайт Стерлитамакского филиала УГАТУ.
http://www.sfugntu.ru - Сайт Cалаватского филиала УГНТУ.
http://slv-line.rbinfo.ru - Молодежный развлекательный портал
http://smart.bashtel.ru - Сайт о смартфонах, ежедневные обновления, новости из мира высоких технологий. На данный момент в файловом архиве лежат файлы для Series 60, Series 80, Windows Mobile 2003/2005, Play Station Portable.
http://HiTech.bashtel.ru - ХайТек!
http://viachappathebest.bashtel.ru - Фан сайт группы VIA Чаппа.
http://salink.ic-net.ru - Сайт Салаватского индустриального Колледжа.
http://linux.bashtel.ru - На нем вы можете скачать различные исходники приложений и библиотек для ОС Linux.
http://alpha.bashtel.ru - Чат портала АРЕНА.
http://sk-inc.bashtel.ru - Неопределено.)
http://oktb.bashtel.ru - Администрация городского округа город Октябрьский, РБ.
http://sspa.bashtel.ru - Стерлитамакский государственный педагогический институт/академия.
http://fotoufa.rbfree.ru - Старые фотографии г.Уфа.
http://rap-str.ru - Стерлитамакский Рэп-портал.
http://tourmuseum.ufacom.ru - Музей туризма Башкирии.
http://netsecurity.rbfree.ru - Cайт по компьютерной безопасности.
underworld.bashtel.ru - софт-сайт
http://kino.bashtel.ru - Киномир
http://www.rbstr.ru - Сайт города Стерлитамак
www.moyaufa.ru - Информационно-развлекательный портал Уфы
www.uf1.ru - Уфиский городской форум
www.vashotpusk.ru - Уфимский туристический сервер
www.chatufa.ru - Уфимский сервер знакомств
http://neftekamsk.rbfree.ru - Сайт пользователей ADSL Нефтекамска
http://playhard.bashtel.ru - Сайт любителей киберспорта

Игровые:

http://erudit.bashtel.ru - Интернет-версия многим известной настольной игры «Эрудит»
http://wargames.bashtel.ru/ - best bashtel games
http://soccer.bashtel.ru - Футбольные новости и видео.
http://ro.bashtel.ru/
http://cs.bashtel.ru - Всё о Counter-Strike.
http://wc-world.net - World of Warcraft!
http://ut2004.bashtel.ru - Cайт статистики по локальному серваку Ут2004.
http://bnet.bashtel.ru - Warcraft 3 The Frozen Throne.
http://www.lin2world.net - Lineage II.

Независимые:

http://www.ufacom.ru - Уфимская ГТС.
http://megaufa.ru - Основные цели проекта - объеденение пользователей ADSL в Уфе.
http://irc.bashtel.ru - Webgate to Bashtel IRC server.

Сайты ОАО "Башинформсвязь":

http://www.bashtel.ru - Корпоративный сайт компании ОАО "Башинформсвязь".
http://adsl.bashtel.ru - Скоростной интернет - канал СМАЙЛ.
http://forum.bashtel.ru - Форум.
http://games.bashtel.ru - Портал АРЕНА!
http://tv.bashtel.ru - Кабельное телевидение ОАО "Башинформсвязь"
http://www.bashtel.ru/muzei - Музей связи.
http://cards.bashtel.ru/main.php - Карты скоростного Интернет-канала
http://webtv.bashtel.ru/ - Вещательное Интернет-телевидение
http://in.bashtel.ru/index.php - Интеллектуальная сеть
http://www.rbinfo.ru/ - Хостинг
http://www.clipiki.ru/ - Портал для размещения и просмотра видеофайлов
Flash-игры
Игровой сервер
Патчи
Чат
Форум
Анкета
Знакомства
Правила
Реклама
Опросы
Flash-приколы
Что такое Peer-to-peеr (p2p) и DC++? Как настроить программу читайте здесь.
© 1992 - 2008 г. ОАО "Башинформсвязь"


404 Not Found

Not Found

The requested URL /in.bashtel.swf was not found on this server.

Apache/2.2.3 (Debian) PHP/5.2.0-8+etch13 Server at games.bashtel.ru Port 80